Currently installed PHP version (4.4.9) is not supported. Minimal required PHP version is 5.3.0.